Sie sind nicht angemeldet.

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 27 Beiträge in diesem Thema.
Um sie alle lesen zu können müssen Sie sich vorher registrieren.

stenzle

Frischling

  • »stenzle« ist männlich
  • »stenzle« ist der Autor dieses Themas

Beiträge: 19

Auto: VW Golf V

Gasanlage: Vialle LPI

  • Nachricht senden

1

Samstag, 23. August 2008, 21:17

Erfahrungsbericht Vialle LPi im VW GOLF V 1.6 BSE

Hersteller (Auto):VW
Typ (z.B. Golf IV):Golf V
Schadstoffklasse:4
Motor:1.6 BSE
Getriebe (Schalter /Automatik):Schalt
Baujahr:2005
KM-Stand bei Umrüstung:33.969

Hersteller Gasanlage:Vialle
Typ (z.B. VSI):LPI 1
Tank (Art / Grösse):Radmuldentank/67l
FlashLube (Ja/Nein):Nein
Umrüster:
Umrüstkosten:
Mehrverbrauch: ich bin noch am ermitteln

Erfahrungsbericht:

Ich werde diesen Erfahrungensbericht in mehreren Foren veröffentlichen

01.08.2008 - 0 km auf Gas.

Also jetzt ist es soweit. Ich hole meinen Golf beim Umrüster ab. Ich löhne das Geld, bekomme die Unterlagen und die Rechnung. Danach gibt es eine kleine Einweisung. Was nicht so schön war, mein Golf war bereits aufgetankt, somit gab es keine praktische Demonstration, wie das Tanken mit Autogas geht.
Danach trat ich die Heimfahrt an. Für mich, als alter Dieselfahrer, war es schon interessant wie sich mein Benzin/Flüssiggas-Golf fahren ließ. Ich bemerkte nämlich, dass bei ca. 2000 U/min. er sich komisch fahren ließ. Wenn ich im 1. oder 2.Gang fahre, dann hatte ich das Gefühl und es hört sich an, als ob der Motor, nur auf drei Zylinder läuft.
Vielleicht liegt es an meiner niedertourigen Fahrweise, die ich mir beim Dieselfahren angewöhnt habe.
Ich werde das beobachten.

Ich machte einige Test, wie z. Bsp. wenn er das oben genannte Symtom hatte, schaltete ich Benzin um und siehe da, er zog weich und geschmeidig durch.

11.08.2008 – 570 km auf Gas
Mein erstes Gastanken war ein echtes Erlebnis. Ich an die Tanke. Abdeckung runter gedreht. Zapfpistole rauf geschraubt, arretiert und Totmannknopf gedrückt. Es tat sich nichts. Die Anzeige sprang nicht auf Null und es tat sich nichts. Ich machte nochmals die Zapfpistole ab, wieder rauf, Kopf gedrückt-> es tat sich nichts. Ich dachte mir „bin ich zu blöd Gas zu tanken“. Es half alles nichts, ich ging ins Tankwarthäuschen. Da bekam ich die Auskunft, um Gas zutanken muß man sich hier anmelden.
Alles klar, ich ging zurück und siehe da, Anzeige auf Null, Totmannknof gedrückt und es fing an zu rattern.
Ich tankte 50l wobei die letzten 2l ein Geduldsspiel war. Die 2. Stelle nach dem Komma lief langsam hoch.

15.08.2008 – 600 km auf Gas
Da mich dieser komische Motorlauf keine Ruhe ließ besuchte ich den Umrüster. Wir machten eine Probefahrt, dabei fiel ihm meine niedertourige Fahrweise auf. Prompt baute sich darauf seine Argumentation auf. Wieder zurück, ab in die „Behelfswerkstatt“, Motorhaube auf, Abdeckung runter und siehe da, die Gaseinspritzdüse am 3. Zylinder war vereist, Undicht? Er machte sich gleich an die Arbeit, baute den Ansaugkrümmer (oder wie man das Ding nennt) aus, baute die Einspritzdüse aus ud stellte fest, daß das Ding, wo das Gas in die richtige Richtung leitet, verstopft war. Eine Neue rein und alles wird wieder eingebaut. Dabei hat er mir bei den beiden sichtbaren Gasschläuche ein flexibles Wellrohr drüber gemacht.
Danach nochmals eine Probefahrt und nun läuft er in diesem Drehzahlbereich genauso wie auf Benzin.
Wir unterhaltenen uns noch ein wenig, dabei erfuhr ich z. Bsp., sowas wie LPI spritzt bei ca. –30°C ein und daß wenn er mal bei einer etwas höheren Geschwindigkeit ruckelt, sich Kristalle lösen.
Und somit waren4 Stunden verbraten.

Das tanken klappt ganz gut, nur die letzten 2l sind ziemlich zeitraubend. Was habe ich weiter festgestellt? Es gibt immer wieder mal einen Ruckler wenn ich eine Geschwindigkeit konstant fahre und dann beschleunige, naja Kristalle.

17.08.2008 – 460 km auf Gas
Das mit dem Ruckeln ist eine Konstante und nicht nur wenn ich aus einer konstanten Geschwindigkeit über 100 km/h beschleunige, sondern auch wenn ich eine konstante Geschwindigkeit mit Tempomat fahre. Ich denke mir „schöne Scheiße“.
Ab morgen ist mein Urlaub vorbei und dann sind wieder 200 km täglich angesagt. Binn ja mal gespannt, ob ich gegenüber zu meinen Diesel nun Geld spare.


20.08.2008 – 587 km auf Gas
Was gibt neues?
Nun, schön langsam stellt sich ein frühmorgendliches Motorstartproblem ein. Er starte nur, wenn ich etwas Gas gebe. Ich werd mal die verschiedenen Danach suchen, bevor ich wieder den Umrüster kontaktiere.
Das andere, was mich ernüchtert ist, laut BC verbrauchte ich 6,40/100 km, laut Gasverbrauch 8,69l/100km. Zu Benzin sind das rund 35% mehr. Spinn ich jetzt, die Rede war von max. 25%.
Ich werd wohl mal in den sauren Apfel beißen müssen und eine Woche auf Benzin in die Arbeit fahren, um eine gewisse Referenz zu haben.

23.08.2008 – 399 km auf Gas
Ein weiters Problem bahnt sich an. Wenn mein Golf längere Zeit in der Sonne steht habe ich die gleichen Startprobleme wie Morgens.

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 27 Beiträge in diesem Thema.
Um sie alle lesen zu können müssen Sie sich vorher registrieren.